Вернуться   Фольксваген Гольф Клуб > ТЕХНИЧЕСКИЕ ФОРУМЫ ПО МОДЕЛЯМ > Golf Mk 4
МЕНЮ Сообщество Дилеры Правила Мы на карте мира Все разделы прочитаны

Ответ
 
Опции темы
Старый 12.03.2010, 06:49   #1
 
Das Auto - vw golf IV,AUS 1.6,2000
Доп. информация
По умолчанию Ключ зажигания и иммобилайзер

Поиск не помог
Суть проблемы такова
Втыкаешь ключ в зажигание,поворачиваешь,все лампочки загораются всё нормально,потом гаснут,все нормально типа протестировал все в норме и после этого начинает мигать машинка на приборке,я как понял это замок зажигания не видит ключ,она заводица и сразу глохнет,типа иммобилайзер не дает заводится.Если пару раз повернуть ещё,всё заводица-ключ видит.Грешил у же даже на погоду,другой ключ брал результат одинаковый.Причем это не постоянно происходит.Есть у кого какие мысли?
sugrobinsk вне форума   Ответить с цитированием
Старый 12.03.2010, 06:55   #2
 
Das Auto - vw golf IV,AUS 1.6,2000
Доп. информация
По умолчанию

не машинка загорается а ключик
sugrobinsk вне форума   Ответить с цитированием
Старый 12.03.2010, 07:24   #3
Администратор
 
Аватар для sheff
 
Das Auto - Golf 1.6
Доп. информация
По умолчанию

стандартная проблема, кольцо иммо вокруг замка зажигания.
_________________________________________
sheff на форуме   Ответить с цитированием
Старый 12.03.2010, 08:27   #4
 
Das Auto - vw golf IV,AUS 1.6,2000
Доп. информация
По умолчанию

что с ним сотворить?с этим кольцом?
sugrobinsk вне форума   Ответить с цитированием
Старый 12.03.2010, 08:30   #5
Администратор
 
Аватар для sheff
 
Das Auto - Golf 1.6
Доп. информация
По умолчанию

Для начала нужна диагностика, время гадания на гущще прошло.
_________________________________________
sheff на форуме   Ответить с цитированием
Старый 12.03.2010, 09:50   #6
 
Das Auto - vw golf IV,AUS 1.6,2000
Доп. информация
По умолчанию

всё я нашел в http://www.google.ru/custom?hl=ru&in...0&start=0&sa=N
sugrobinsk вне форума   Ответить с цитированием
Старый 12.03.2010, 10:03   #7
Администратор
 
Аватар для sheff
 
Das Auto - Golf 1.6
Доп. информация
По умолчанию

sugrobinsk, Диагностику сделайте сначала.
_________________________________________
sheff на форуме   Ответить с цитированием
Старый 13.07.2011, 11:25   #8
 
Das Auto - Фольксваген Гольф 4 1998 хэчбэк 3х дверный
Доп. информация
По умолчанию иммобилайзер или ключ

Добры день.
вчера приехал брат на машина и заглушил через 10 минут попробовали завести , загорается вроде бы значок иммобилайзера машина заводится и сразу глохнет . в чем может быть проблема и как ее решить?
машина 1998 года из неисправностей было только АБС.
Taifer вне форума   Ответить с цитированием
Старый 13.07.2011, 18:06   #9
 
Аватар для lw15
 
Das Auto - G5 '09 (VIN) GT 1,4TSI BMY 140HP MGB
Доп. информация
По умолчанию

Возможно проблема в антенне, которая находится в замке. Или ее разъем.
lw15 вне форума   Ответить с цитированием
Старый 14.07.2011, 06:57   #10
 
Аватар для макс 902
 
Das Auto - гольф VI. 2.0 ТДИ (CLCA) 2011 МКПП wvwzzz1kzbw307815
Доп. информация
По умолчанию

а мож сигналка не штатная есть
макс 902 вне форума   Ответить с цитированием
Старый 14.07.2011, 08:08   #11
 
Das Auto - VolksWagen golf 4 AGN 1.8... 1999г АКПП
Доп. информация
По умолчанию

Было у меня буквально месяц назад тоже самое!!! Тока у меня при включении зажигания начинала орать сигналка, причём кроме штатной ИММО ничего не стоит. Ключ машина не принимала. Более того даже не мог открыть электронным способом двери, тока с помощью ключа. Но с этой проблемой я справился через ВАГ КОМ. А проблемы была из-за малого напряжения и вот возник конфликт с ИММО.
Coram вне форума   Ответить с цитированием
Старый 14.07.2011, 10:13   #12
 
Аватар для balbes
 
Das Auto - Golf 4 Variant, AXP 1.4i, 2001
Доп. информация
По умолчанию

У меня была проблема на AUDI A4 Avant 2000 года заводишь загорается значок иммобилайзера и глохнет через секунду. Проблема в замке зажигания. Немного поболтаешь ключем в замке и имхо заводится и работает. Думаю необходимо замок зажигания смотреть.
balbes вне форума   Ответить с цитированием
Старый 22.07.2011, 18:05   #13
 
Аватар для Kqazak
 
Das Auto - Golf IV 1.8 AGN 4Motion 2001 продал Golf V Variant 1.6 BSE 2007 Tiguan 2.0 T&F 2011
Доп. информация
По умолчанию

Была такая проблема - мне переобжали клемки которые идут на считывающую катушку которая в замке зажигания и проблема решилась. Как сказали - ВАГ с 97 по 2002 годы обжимал некоторые провода не зачищая.
_________________________________________
Наше дело: джек обжать, кабель сунуть и бежать
Kqazak вне форума   Ответить с цитированием
Старый 26.07.2011, 17:05   #14
 
Аватар для Alex 161
 
Das Auto - Golf IV 1.6 16V
Доп. информация
По умолчанию

такая беда может быть ещё если второй ключ зашит в тарпеде...некоторые установщики сигналки раньше это делали что бы обойти иммобилайзер...к примеру если есть автозапуск!!!когда заводишь ,иммобилайзер видит сразу два ключа и тупит из за этого!!!!
Alex 161 вне форума   Ответить с цитированием
Старый 10.08.2011, 13:12   #15
 
Das Auto - Golf IV 1,4 AKQ
Доп. информация
По умолчанию

У меня такое тоже было. Повезло, что прямо в боксе, где смотрели машину - что/где поменять надо. Приехал нормально, собрался уезжать - заводиться и глохнет. Так же мигал ключ. Приехал "специалист" - за пару минут завел машину с помощью ноутбука и чего-то там еще:) Точно не помню,сказал вроде произошел конфликт между сигналкой и иммоб. Сказал, больше такого не должно повториться. Сигналка Magic System :D
Вот думаю, может поменять ее? :)
artmad вне форума   Ответить с цитированием
Старый 14.08.2011, 17:57   #16
 
Das Auto - Golf 4 1.4 2000
Доп. информация
По умолчанию Заводится и сразу глохнет

Здраствуйте форумчане!!!!Такая проблема:Golf 4 1.4 заводится работает около 2 сек. и сразу глохнет.Бензонасос качает.При нажатии на педаль газа набирает обороты,но всё равно работает около 2 сек.
Zdob вне форума   Ответить с цитированием
Старый 14.08.2011, 21:29   #17
 
Das Auto - Golf4 AHW 1.4,16v.2003
Доп. информация
По умолчанию

Цитата:
Сообщение от Zdob Посмотреть сообщение
Здраствуйте форумчане!!!!Такая проблема:Golf 4 1.4 заводится работает около 2 сек. и сразу глохнет.Бензонасос качает.При нажатии на педаль газа набирает обороты,но всё равно работает около 2 сек.
похоже на то что иммобилайзер блокирует запуск, возможно и ошибаюсь , мало данных ....?
Kivalov Andrey вне форума   Ответить с цитированием
Старый 14.08.2011, 21:47   #18
 
Аватар для Antoxin
 
Das Auto - Mk 5 1.6 2009
Доп. информация
По умолчанию

ты уверен что бензонасос работает? у меня было так, перегорел провод питания бензонасоса (длинная история). Но симптоматика один в один!
Antoxin вне форума   Ответить с цитированием
Старый 15.08.2011, 11:06   #19
 
Das Auto - Golf 4 1.4 2000
Доп. информация
По умолчанию

Antoxin, В этом уверен,я снимал (не знаю как правильно назвать) один из элементов топливной системы(где топливо подаётся в инжектор) включал зажигание,бензин качает.

---------- Сообщение добавлено в 12:09 ----------

Пробовал диагностику на месте, программа не подошла.Завтра буду пробовать еще раз,сканером.Спрашивал в сервисе предполагают что датчик клинвала.
Zdob вне форума   Ответить с цитированием
Старый 17.08.2011, 20:36   #20
 
Das Auto - Golf 4 1.4 2000
Доп. информация
По умолчанию

Сделал диагностику, выдал:Блок управления двигателем заблокирован(ошибка 17978)Что теперь делать не знаю!!!!
Zdob вне форума   Ответить с цитированием
Ответ

« Предыдущая тема | Следующая тема »
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 19:04. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, vBulletin Solutions, Inc. Перевод: zCarot

© Фольксваген Гольф Клуб 2008-2017

Яндекс цитирования Рейтинг@Mail.ru